Zur Übersicht zurück
Gelöst
Auth und Backend sind ausgefallen
Sep 22, 2026 um 02:15am UTC
Betroffene Dienste
Auth
Backend
Gelöst
Sep 22, 2026 um 02:21am UTC
Auth wurde wiederhergestellt.
Betroffene Dienste
Aktualisiert
Sep 22, 2026 um 02:20am UTC
Backend wurde wiederhergestellt.
Betroffene Dienste
Aktualisiert
Sep 22, 2026 um 02:19am UTC
Auth ist ausgefallen.
Betroffene Dienste
Erstellt
Sep 22, 2026 um 02:15am UTC
Backend ist ausgefallen.
Betroffene Dienste